IPB

Bienvenue invité ( Connexion | Inscription )

4 Pages V  1 2 3 > »   
Reply to this topicStart new topic
> [réglé] Je sais, j'ai l'air d'un c..., (ça, c'est un titre informatif, un vrai !)
KowaBounga
* 16/10/2007, 21:01
Message #1

Post-illone partout !
*
Groupe : Membres Confirmés
Messages : 578


..j'ai l'air d'un c... , disais-je donc, mais voilà ce qui m'arrive : les gifs animés ne bouclent plus!
Ils se déroulent une fois et basta.
C'est comme ça depuis que j'ai installé Firefox 2 (Volyo, NE TE MARRE PAS!) : à un moment, sur je ne sais plus quelle page, est apparue une boîte demandant, en substance, "voulez-vous que les gifs se lisent en boucle ?". Ce jour-là j'ai répondu non, parce que j'étais sur un site littéralement pourri de gifs animés mettant ma bécane sur les rotules.
Et depuis, plus moyen de remettre la main sur cette $"@=§* de boîte!
Si quelqu'un pouvait me désemmouiser ?
User is offlinePM
Go to the top of the page
+Quote Post
Volyova
* 16/10/2007, 21:05
Message #2
Aldebarans narcophilae

Et c'est pas fini !
**********
Groupe : Bricoleurs
Messages : 6 778


Je, heuuuuu... (IMG:style_emoticons/MystAventure/biggrin.gif)

En fait, j'ai le même souci sur tous mes PC depuis quelques jours.
Je n'ai jamais eu le message dont tu parles sur aucun site et n'ai donc jamais "désactivé" le bouclage des.gif (IMG:style_emoticons/MystAventure/spamafote.gif)

Groverrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrr!!! (IMG:style_emoticons/MystAventure/dents.gif)
User is offlinePM
Go to the top of the page
+Quote Post
KowaBounga
* 16/10/2007, 21:10
Message #3

Post-illone partout !
*
Groupe : Membres Confirmés
Messages : 578


le message ne venait pas du site mais, je crois bien, de FF : un clic droit sur je ne sais quelle image, et zou!
Va p'têt falloir plonger dans les fichiers de config du bébé... beuh.
User is offlinePM
Go to the top of the page
+Quote Post
Grover
* 16/10/2007, 21:12
Message #4
Cyclope du matin calme

Grooaaarrrr
**********
Groupe : Bricoleurs
Messages : 6 378


CITATION
j'ai l'air d'un c...
anard ? (IMG:style_emoticons/MystAventure/dents.gif)

CITATION
Et depuis, plus moyen de remettre la main sur cette $"@=§* de boîte!
je viens de vérifier sur mon Burning Nounours (© Djédjé) 2.0.0.7 for Macinou et je n'ai trouvé nulle part d'option pour activer/désactiver les gifs animés... (IMG:style_emoticons/MystAventure/spamafote.gif)

Ça ne serait pas géré par un module complémentaire, des fois ?
User is online!PM
Go to the top of the page
+Quote Post
KowaBounga
* 16/10/2007, 21:28
Message #5

Post-illone partout !
*
Groupe : Membres Confirmés
Messages : 578


GRRREUHHHH! Laisse le dormir tranquille, j'ai trouvé! Arf!
User is offlinePM
Go to the top of the page
+Quote Post
KowaBounga
* 16/10/2007, 21:30
Message #6

Post-illone partout !
*
Groupe : Membres Confirmés
Messages : 578


il faut plonger dans about : config, remettre un truc qui parle d' animations.image à sa valeur par défaut. Tout de même étonnant que ça ne soit pas accessible depuis un quelconque menu de préférences - ou alors je suis vraiment miro...
User is offlinePM
Go to the top of the page
+Quote Post
Grover
* 16/10/2007, 21:34
Message #7
Cyclope du matin calme

Grooaaarrrr
**********
Groupe : Bricoleurs
Messages : 6 378


effectivement, ça se trouve là :
CODE
option                         statut             valeur
image.animation_mode           défaut             normal
(IMG:style_emoticons/MystAventure/number-one-45.gif)
User is online!PM
Go to the top of the page
+Quote Post
KowaBounga
* 16/10/2007, 21:39
Message #8

Post-illone partout !
*
Groupe : Membres Confirmés
Messages : 578


m'enfin, c'est quand même pas intuitif, intuitif...
User is offlinePM
Go to the top of the page
+Quote Post
Gandalf le OUF
* 17/10/2007, 00:48
Message #9
Dieu Vivant du N'importe Nawak ! Docteur Cyclopède en intérim

Clavier refroidi à l'azote liquide
******
Groupe : Membres Confirmés
Messages : 3 220


Avec Maxthon ce sont des choses qui n'arrivent pas! (IMG:style_emoticons/MystAventure/dents.gif) (IMG:style_emoticons/MystAventure/jesors.gif) mais je me marre!
User is offlinePM
Go to the top of the page
+Quote Post
Grover
* 17/10/2007, 07:17
Message #10
Cyclope du matin calme

Grooaaarrrr
**********
Groupe : Bricoleurs
Messages : 6 378


CITATION
Avec Maxthon ce sont des choses qui n'arrivent pas!
Parles-en à Volyotte qui a le même souci sur son portable Maxthonisé... (IMG:style_emoticons/MystAventure/wink3.gif)

Ceci dit, ça m'arrive aussi de temps en temps avec Safari et ça disparait comme c'est venu, sans raison apparente. (IMG:style_emoticons/MystAventure/Oo.gif)
User is online!PM
Go to the top of the page
+Quote Post
GGofLove
* 17/10/2007, 08:19
Message #11
Ouaip !

N'a forcément pas d'emploi
***
Groupe : Membres Confirmés
Messages : 1 582


CITATION
il faut plonger dans about : config, remettre un truc qui parle d' animations.image à sa valeur par défaut. Tout de même étonnant que ça ne soit pas accessible depuis un quelconque menu de préférences - ou alors je suis vraiment miro...
Normal quand on va sur la toile, non ?
User is offlinePM
Go to the top of the page
+Quote Post
Dournon
* 17/10/2007, 09:41
Message #12
Feignasse amnésique

Même Chuck n'a pas fait mieux !
****
Groupe : Membres Confirmés
Messages : 2 495


(IMG:style_emoticons/MystAventure/laugh2.gif) (IMG:style_emoticons/MystAventure/laugh2.gif) (IMG:style_emoticons/MystAventure/laugh2.gif)
User is offlinePM
Go to the top of the page
+Quote Post
Volyova
* 17/10/2007, 09:44
Message #13
Aldebarans narcophilae

Et c'est pas fini !
**********
Groupe : Bricoleurs
Messages : 6 778


J'allais le dire (IMG:style_emoticons/MystAventure/biggrin.gif)
En ajoutant qu'il m'avait fallu 4 secondes pour la comprendre celle-ci! (IMG:style_emoticons/MystAventure/blush4.gif)
User is offlinePM
Go to the top of the page
+Quote Post
Grover
* 17/10/2007, 10:36
Message #14
Cyclope du matin calme

Grooaaarrrr
**********
Groupe : Bricoleurs
Messages : 6 378


L'est crès crès fort, ce Chuiche, quand même! (IMG:style_emoticons/MystAventure/laugh2.gif)
User is online!PM
Go to the top of the page
+Quote Post
Volyova
* 30/11/2007, 12:49
Message #15
Aldebarans narcophilae

Et c'est pas fini !
**********
Groupe : Bricoleurs
Messages : 6 778


CITATION
il faut plonger dans about : config, remettre un truc qui parle d' animations.image à sa valeur par défaut. Tout de même étonnant que ça ne soit pas accessible depuis un quelconque menu de préférences - ou alors je suis vraiment miro...
Il y a plus simple (IE) :
- menu "options"
- "option Internet"
- onglet "avancé"
- cocher les cases "afficher les images " et "lire les animations dans les pages web"
(IMG:style_emoticons/MystAventure/spamafote.gif)
User is offlinePM
Go to the top of the page
+Quote Post

4 Pages V  1 2 3 > » 
Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s) :

 



- Version bas débit Nous sommes le : 23/06/2024 - 16:38